Kent Fredric │‫3﹪🔋

Changes for version 1.5.1

  • maintenance release
  • Dependencies::Changed
    • build requires : Module::Build 0.4002 -> 0.4003
    • configure requires : Module::Build 0.4002 -> 0.4003
  • Dependencies::New
    • develop requires : Pod::Coverage::TrustPod 0
    • develop requires : Test::CPAN::Meta 0
    • develop requires : Test::POD 1.14
    • develop requires : Test::Pod::Coverage 1.08
    • develop requires : version 0.9901
  • Tests
    • regenerated t/000-report-versions-tiny.t

Modules