Kent Fredric

Modules

Changes for version 2.004002

  • Bugfix
    • Actually skip unwanted tags.
  • Dependencies::Noteworthy
    • requires Module::Build 0.4203
    • requires new versions of lots of plugins
  • Dependencies::Stats
    • Dependencies changed, see Changes.deps{,.all,.dev} for details
    • build: ↑1
    • configure: ↑1
    • runtime: ↑12
    • test: ↑1