Kent Fredric

Modules

Changes for version 2.010001

  • 00 Bugfix
    • Mantissa should only be required if normal_form eq numify
  • Dependencies::Stats
    • Dependencies changed since 2.010000, see Changes.deps{,.all,.dev} for details
    • develop: ↑3
    • runtime: ↑28
    • test: ↑2 ↓1