Kent Fredric πŸ”₯🐢🍡πŸ”₯

Changes for version 0.2.3

  • 00 Bugfix
    • Depend on a minimum version of MooseX::AttributeShortcuts to provide builder => sub {} support
    • Thanks, Graham Ollis for reporting, closes #1
  • Dependencies::Changed / runtime requires
    • MooseX::AttributeShortcuts 0Β β†’Β 0.015
Show More

Modules