Kevin L. Esteb

Modules

Changes for version 0.04

  • Fixed a problem with required modules. Makefile.PL now lists Cache::FastMmap as a required module.