requires 'Applify' => '0.12';
requires 'IO::String' => '1.08'; # run_ok

on develop => sub {
  requires 'Devel::Cover';
  requires 'Devel::Cover::Report::Coveralls' => '0.11';
  requires 'Devel::Cover::Report::Kritika' => '0.05';
  requires 'Test::CPAN::Changes';
  requires 'Test::Pod';
  requires 'Test::Pod::Coverage';
};

test_requires "Test::More" => "0.90";
test_requires "Test::Synopsis" => '0.15';