++ed by:
KEEDI BEROV TOBYINK DOLMEN

4 PAUSE users
1 non-PAUSE user.

Lukas Mai

Modules

Changes for version 0.03

  • Add note to POD about requiring perl v5.12.