Damian Conway

Modules

Provides

Changes for version 0.000004

  • Silenced backwards incompatible experimental warnings about smartmatching under Perl 5.18 and later (Thanks Alexandr and Karen)