Jason Rodrigues

Changes for version 0.010

  • \p{PosixCntrl} is not supported on old perls, so test for support and conditionally use it

Modules