David O'Neill
and 1 contributors

Modules

Changes for version 1.200

  • Revert to version that does not use Sub::Exporter, as there's really no need.