Marcel GrĂ¼nauer

Changes for version 0.05

  • Makefile.PL now requires Class::Factory 1.06 or better specifically.

Modules