++ed by:
FANY MJEMMESON OALDERS IONCACHE AZAWAWI

5 PAUSE users
6 non-PAUSE users.

Mark Stosberg

Changes for version 4.56

  • INTERNALS
    • declare that we rely on 5.8, because some 5.6 tests were failing. A patch for 5.6 compatibility would be welcome. Thanks to rjbs for the prod.

Modules

Provides