Changes for version 0.02

  • Compatibility with wxWindows 2.5.x
  • Don't depend on OpenGL. Any module providing access to OpenGL API can be used together with Wx::GLCanvas.

Modules

interface to wxWindows' OpenGL canvas