++ed by:
ROMANF MDB

2 PAUSE users

Mark Benson

Changes for version 0.09

  • Added 5.14.0 minimum perl version requirement.

Documentation

  • dapper - A publishing platform for static websites.

Modules

  • App::Dapper - A publishing platform for static websites.

Provides