++ed by:
AWNCORP

1 PAUSE user
1 non-PAUSE user.

KAN Fushihara
and 3 contributors

Modules

Changes for version 0.052

  • fixed require module info (thx takuji31)
  • stop warnings on perl 5.18.x or later