++ed by:
PERIGRIN SSCAFFIDI BEROV SKIM MARKSTOS

118 PAUSE user(s)
76 non-PAUSE user(s).

Tatsuhiko Miyagawa

Documentation

Modules

Changes for version 1.0005

  • Clarified that the minimal perl version supported is 5.8 (chocolateboy)
  • Now being able to look when configure and build fails
  • Automatically disable uninstall_shadows when local::lib is used. This bug was causing cpanm to remove modules in @INC with perl 5.10 or older (kazeburo, sugyan)