++ed by:
YUUKI XAV KOMAROV THALJEF YKO

118 PAUSE user(s)
76 non-PAUSE user(s).

Tatsuhiko Miyagawa

Documentation

Modules

Changes for version 1.19_02

  • Module::Metadata now requires version.pm 0.87. This makes cpanm unable to boostrap when version.pm is older than that. For now, include the pure perl version/vpp.pm and version.pm in the fatlib and then fatpacked in cpanm executable #78