++ed by:
HIDEAKIO IONCACHE EBAUDREZ HAARG BBYRD

127 PAUSE users
81 non-PAUSE users.

Tatsuhiko Miyagawa
and 56 contributors

Changes for version 1.6941

  • Incompatible Changes
    • -v/--verbose doesn't imply --interactive anymore. It was added as a backward compatibility when --interactive was added, but i think it now does more harm than good. [RT#70041]
Show More

Documentation

  • cpanm - get, unpack build and install modules from CPAN

Modules