Mark A. Stratman
and 1 contributors

Modules

Changes for version 0.02

  • Renamed _calculateSums to calculateSums because GD::Barcode::Code93 needs it (made non-private, indicating we won't break it in the future), though choosing to keep it undocumented.