Neil Bowers

Changes for version 0.09

  • Switched from Mouse to Moo: I was requiring 0.94 of Mouse, but that was causing failures on old versions of Perl because recent releases of Mouse have version numbers with a leading 'v', eg 'v2.4.5'. See https://github.com/gfx/p5-Mouse/issues/55
Show More

Modules