Aleksey Korabelshchikov

Modules

Changes for version 0.07

  • perl 5.18 compatibility
  • preferable use of Math::Geometry::Planar::GPC::PolygonXS (dependency changed)