++ed by:
LUKAST SALVA DANAJ

3 PAUSE users

Max Kanat-Alexander

Changes for version 0.06

  • Only require ExtUtils::MakeMaker 6.12, to make things easier on people running Perl 5.8.

Modules