Richard Clamp

Documentation

Modules

Provides

Changes for version 0.16

  • Add configure_requires accessor Fake a version for inc::Module::Install