Joshua Keroes

Documentation

Modules

Changes for version 0.05

  • fixed a STDIN warning in save_defaults()
  • requiring perl 5.8.0 because we need to disable warnings for "io".