++ed by:
EBAUDREZ ADAMJS
Author image Bernhard Graf
and 1 contributors

Changes for version 0.20 - 2020-06-29

  • Dump poor custom Perl code parser in favor of Perl::Tokenizer.
  • Perl 5.18.0 is minimum requirement now (from Perl::Tokenizer).
  • Consider and select most recent Perl version requirement.
  • Consider module versions in use statements and select highest.

Changes for version 0.20 - 2020-06-29

Modules