Christiaan Kras
and 1 contributors

Changes for version 0.04

  • Now using Module::Install
  • Deprecated method printenv(). It now issues a warning.
  • Required perl version set to 5.8.8

Modules