++ed by:
IOANR BINGOS EXODIST BENNING PLICEASE

146 PAUSE users
100 non-PAUSE users.

Karen Etheridge 🐾 🌋
and 125 contributors

Changes for version 2.1604

  • OTHER
    • minimum perl requirement is now set in configure-requires, as well as runtime-requires, to ensure that smokers bail out early enough to declare the installation N/A rather than FAIL.
Show More

Documentation

Modules

Provides