++ed by:
PERLOVER

1 PAUSE user(s)

Perlover

Modules

Changes for version 0.023

  • Moose has the conflict with the Module::Runtime v0.014 By this reason tests of this module fail too Here added 'requires' minimal version requirement of Moose (2.1204 current)