Dave Rolsky

Changes for version 0.02

  • Require 5.6.1 in the Build.PL.
  • Added missing Moose & Moose::Policy prereqs.
  • No code changes.

Modules

Provides