Neil Bowers

Changes for version 0.03

  • Forgot to include [AutoPrereqs] and other things in dist.ini, so prereqs not getting declared :-( Thanks to JWRIGHT

Modules