Neil Bowers

Modules

Provides

Changes for version 0.09

  • Documentation now says you should use 0.08 or later, to make sure you get the case-insensitive handling of package names.
  • Using croak() but didn't have "use Carp" - thanks to TOKUHIROM