++ed by:
ZMUGHAL DANAJ
2 non-PAUSE users
Author image Stefan Seifert
and 1 contributors

Changes for version 0.04 - 2015-03-23

  • Lower perl requirement to 5.18
  • Support perl without multiplicity
  • Be compatible with and require rakudo 2015.03

Modules

use the real Perl 6 from Perl 5 code