Andrew Grangaard

Changes for version 0.122480

  • v2 of factual API has been deprecated. Release deprecated version while looking into Net::HTTP::Spore OAuth support for v3.

Modules