MATSUNO★…Tokuhiro
and 1 contributors

Changes for version 0.06

  • specify the versions for deps
  • use parent instead of base.pm for better error message.

Modules