Mike Taylor

Modules

Changes for version 0.06

  • Add dependency on Net::Z3950::PQF to Makefile.PL.
  • RadioMARC.pm now explicitly requires version 0.03 or better of the PQF parser, since the representation of term nodes changed between 0.02 and 0.03.