Changes for version 0.20

  • Added a 'require 5.007_001' (earlier Perl versions don't support PerlIO layers)

Modules

Perl extension for creating hierarchical menus

Examples