++ed by:

1 non-PAUSE user(s).

Hinrik Örn Sigurðsson
and 1 contributors

Modules

Changes for version 1.29

  • I didn't actually set the version (1.36) for Pod::Parser. Fixed.