Takuya Tsuchida

Modules

Changes for version 0.03

  • add document HOW TO MAKE YOUR PLUGIN
  • requires latest Otogiri(0.12). this version is fixed deflate bug
  • add missing dependency(DBD::SQLite)