Neil Bowers

Changes for version 0.17

  • After looking at CPAN Testers results, realised I was requiring Perl 5.10 needlessly. Have tested on 5.8.9, but set required to 5.8.1, which I suspect is true. Will see if CPAN Testers agrees.
Show More

Modules

  • PAUSE::Packages - interface to PAUSE's packages file (02packages.details.txt)

Provides