++ed by:
JWANG DMOL MISHIN BEROV MJEMMESON

8 PAUSE users
3 non-PAUSE users.

Steve Simms

Changes for version 2.025

  • The previous release included a patch that broke compatibility with Perl 5.8.x. The minimum supported version is now Perl 5.8.5, and there is a .perl-version file to facilitate testing using plenv.
Show More

Modules

Provides