Changes for version 0.501 - 2022-01-16

  • Bump generated prereq versions: Perinci::CmdLine::{Base,Lite} 1.905 -> 1.915.

Modules

Generate Perinci::CmdLine CLI script