Moritz Onken
and 1 contributors

Modules

Provides

Changes for version 0.09002

  • fixes #67404 (Missing dependency on MooseX::ChainedAccessors)
  • fixes #67571 (Minimum requirement for HTML::FormFu is 0.9002) actually it just requires MooseX::ChainedAccessors
  • hopefully fixes 539965f0-7b0f-11e0-b729-7181c0b02281