Paul Evans

Changes for version 0.02

  • GNU libtool is called 'glibtool' on Darwin
  • Build dependencies need to be listed as configure_requires

Modules