Paul Evans

Modules

Changes for version 0.02

  • Declare configure_requires ExtUtils::CChecker