Graham Ollis

Documentation

Modules

Changes for version 0.9935

  • explicitly require Mojolicious 4.31 (required for non-blocking authentication)
  • remove support for Mojo 3.x