Paul W Bennett

Changes for version 1.002

  • Make it explicit that 5.010 is required. Start trying to make the time trials smarter.

Modules