Steven Haryanto

Changes for version 0.05

  • Adjust to Perinci::Sub::Wrapper 0.51.
  • Now cannot be used when result_naked=>1.
  • Propagate error from eval block in generated wrapper code ($_w_eval_err).

Modules