jonasbn

Modules

Changes for version 0.03

  • Maintenance release, update not required
  • Specified Module::Build version to be 0.40 as hinted by Module::Build
  • Specified requirement for Perl version 5.8.0
  • Added changes.t automatic assertion of the integrity of the Changes file, see also PCPMPUL-10 [PCPMPUL-11]
    • https://logiclab.jira.com/browse/PCPMPUL-11