3 results (0.111 seconds)
Elliot Shank
Modules
Perl::Critic::Policy::CodeLayout::RequireUseUTF8 - Require that all modules have a use utf8; statement.
Perl::Critic::Policy::Documentation::RequirePODUseEncodingUTF8 - Require that all modules that contain POD have a =encoding utf8 declaration.
Perl::Critic::Swift - A set of additional policies for Perl::Critic.



Hosting generously
sponsored by Bytemark