1 result (0.012 seconds)
++ed by:
MATSUNO★…Tokuhiro
and 3 contributors
Modules
Perl::MinimumVersion::Fast - Find a minimum required version of perl for Perl code
Changes for version 0.14
    • You can use mro.pm with Perl 5.8! There is MRO::Compat.



Hosting generously
sponsored by Bytemark